<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Industrial Farming Outweighs Willpower In Obesity Crisis, Experts Say - Connecticut Health Investigative TeamConnecticut Health Investigative Team	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://c-hit.org/xmlrpc.php" />
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://c-hit.org/wp-content/uploads/2012/10/small1.jpg';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'http://c-hit.org/wp-content/uploads/2012/10/medium1.jpg';
				} else {
					header_img = 'http://c-hit.org/wp-content/uploads/2012/10/large1.jpg';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Industrial Farming Outweighs Willpower In Obesity Crisis, Experts Say - Connecticut Health Investigative Team</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Industrial Farming Outweighs Willpower In Obesity Crisis, Experts Say - Connecticut Health Investigative Team" />
	<meta property="og:description" content="Industrial-scale farming and food processing are greater factors in rising obesity numbers in Connecticut and worldwide than individual behavior, scientists say. This complex food system feeds directly into greenhouse gas emissions and accelerated climate change. Last year the journal The Lancet identified a global “syndemic” linking climate change to obesity and poor nutrition, referencing dozens [&hellip;]" />
	<meta property="og:url" content="http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/" />
	<meta property="og:site_name" content="Connecticut Health Investigative Team" />
	<meta property="article:published_time" content="2020-09-08T10:23:36+00:00" />
	<meta property="article:modified_time" content="2020-09-08T10:23:46+00:00" />
	<meta property="og:image" content="http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-1170x778.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="998" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://c-hit.org/#website","url":"http://c-hit.org/","name":"Connecticut Health Investigative Team","description":"In-depth Journalism on Issues of Health and Safety","potentialAction":[{"@type":"SearchAction","target":"http://c-hit.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/#primaryimage","inLanguage":"en-US","url":"http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-1170x778.jpg","width":1500,"height":998,"caption":"Sandy Flores of City Seed puts away a bag of $1 tokens at the close of the Wooster Farmers Market. Snap recipients can scan their EBT cards and receive two dollars in tokens for each dollar to spend at the market. Money is also doubled for seniors and WIC recipients."},{"@type":"WebPage","@id":"http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/#webpage","url":"http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/","name":"Industrial Farming Outweighs Willpower In Obesity Crisis, Experts Say - Connecticut Health Investigative Team","isPartOf":{"@id":"http://c-hit.org/#website"},"primaryImageOfPage":{"@id":"http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/#primaryimage"},"datePublished":"2020-09-08T10:23:36+00:00","dateModified":"2020-09-08T10:23:46+00:00","author":{"@id":"http://c-hit.org/#/schema/person/c8eb44195a870a547be4ea889fb5fafa"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/"]}]},{"@type":"Person","@id":"http://c-hit.org/#/schema/person/c8eb44195a870a547be4ea889fb5fafa","name":"Christine Woodside","image":{"@type":"ImageObject","@id":"http://c-hit.org/#personlogo","inLanguage":"en-US","url":"http://0.gravatar.com/avatar/65218a7855191cdf1ed2fe7e1a5a68db?s=96&d=mm&r=g","caption":"Christine Woodside"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Connecticut Health Investigative Team &raquo; Feed" href="http://c-hit.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Connecticut Health Investigative Team &raquo; Comments Feed" href="http://c-hit.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Connecticut Health Investigative Team &raquo; Industrial Farming Outweighs Willpower In Obesity Crisis, Experts Say Comments Feed" href="http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/c-hit.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='navis-slides-css'  href='http://c-hit.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://c-hit.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://c-hit.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='http://c-hit.org/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctct_form_styles-css'  href='http://c-hit.org/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='http://c-hit.org/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='http://c-hit.org/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://c-hit.org/wp-content/plugins/download-manager/assets/css/front.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemailcapturestyles-css'  href='http://c-hit.org/wp-content/plugins/wp-email-capture/inc/css/wp-email-capture-styles.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemailcapturedefaultstyles-css'  href='http://c-hit.org/wp-content/plugins/wp-email-capture/inc/css/wp-email-capture-default-styles.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://c-hit.org/?ver=0.5.5.2&#038;largo_custom_less_variable=1&#038;css_file=style.min.css&#038;timestamp=2019-07-17%2014:56:59' type='text/css' media='all' />
<link rel='stylesheet' id='largo-child-styles-css'  href='http://c-hit.org/wp-content/themes/c-hit/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://c-hit.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://c-hit.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://c-hit.org/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"http:\/\/c-hit.org\/","site":"http:\/\/c-hit.org\/","ajax":"http:\/\/c-hit.org\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://c-hit.org/wp-content/plugins/download-manager/assets/js/front.js?ver=3.1.08'></script>
<script type='text/javascript' src='http://c-hit.org/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://c-hit.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://c-hit.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.2'></script>
<link rel='https://api.w.org/' href='http://c-hit.org/wp-json/' />
<link rel='shortlink' href='http://c-hit.org/?p=1439023' />
<link rel="alternate" type="application/json+oembed" href="http://c-hit.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fc-hit.org%2F2020%2F09%2F08%2Findustrial-farming-outweighs-willpower-in-obesity-crisis-experts-say%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://c-hit.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fc-hit.org%2F2020%2F09%2F08%2Findustrial-farming-outweighs-willpower-in-obesity-crisis-experts-say%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'http://c-hit.org/';
            var wpdm_home_url = 'http://c-hit.org/';
            var ajax_url = 'http://c-hit.org/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'http://c-hit.org/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@ConnHealthITeam">
							<meta property="og:title" content="Industrial Farming Outweighs Willpower In Obesity Crisis, Experts Say" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/"/>
					<meta property="og:description" content="Industrial-scale farming and food processing are greater factors in rising obesity numbers in Connecticut and worldwide than individual behavior, scientists say. This complex food system feeds directly into greenhouse gas emissions and accelerated climate change. Last year the journal The Lancet identified a global “syndemic” linking climate change to obesity and poor nutrition, referencing dozens [&hellip;]" />
					<meta name="description" content="Industrial-scale farming and food processing are greater factors in rising obesity numbers in Connecticut and worldwide than individual behavior, scientists say. This complex food system feeds directly into greenhouse gas emissions and accelerated climate change. Last year the journal The Lancet identified a global “syndemic” linking climate change to obesity and poor nutrition, referencing dozens [&hellip;]" />
			<meta property="og:site_name" content="Connecticut Health Investigative Team" /><meta property="og:image" content="http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-1170x778.jpg" /><link rel="apple-touch-icon" href="http://c-hit.org/wp-content/uploads/2012/10/bug1.jpg"/><link rel="shortcut icon" href="http://c-hit.org/wp-content/uploads/2012/12/favicon.ico"/><meta name="news_keywords" content="Disparities, Environmental Health, I-Team In-Depth, CitySeed farmers market, climate change, Connecticut Data Haven, Disparities/Environmental Health, Environmental Health, farmers market, health"><meta name="original-source" content="http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/" /><meta name="syndication-source" content="http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/" /><meta name="standout" content="http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/"/>			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-33564130-1']);
				_gaq.push(['_trackPageview']);
										    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Connecticut Health Investigative Team"],
					["largo._setDomainName", "c-hit.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-33564130-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --><meta name="generator" content="WordPress Download Manager 3.1.08" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        </head>

<body class="post-template-default single single-post postid-1439023 single-format-standard ctct-largo normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
				<ul id="menu-global-navigation" class="menu"><li id="menu-item-142222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142222"><a href="http://c-hit.org/sponsors/">Sponsors</a></li>
<li id="menu-item-142243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142243"><a href="http://c-hit.org/sponsors/c-hit-community-forum-sponsorship-opportunities/">Sponsorship Opportunities</a></li>
<li id="menu-item-142219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142219"><a href="http://c-hit.org/about/">The Connecticut Health I-Team</a></li>
<li id="menu-item-142220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142220"><a href="http://c-hit.org/contact/">Contact</a></li>
</ul>				<div class="nav-right">
					<div class="donate-btn"><a href="/donate/"><i class="icon-heart"></i>Donate Now</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="http://c-hit.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="/donate/">
										<span><i class="icon-heart"></i>Donate Now</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://c-hit.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="site-name"><a href="/">C-HIT</a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="site-name"><a href="/">C-HIT</a></li>
						<li id="menu-item-814" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="http://c-hit.org/category/veterans-health/">Veterans&#8217; Health</a></li>
<li id="menu-item-812" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-812"><a href="http://c-hit.org/category/environmental-health/">Environmental Health</a></li>
<li id="menu-item-815" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="http://c-hit.org/category/womens-health/">Women&#8217;s Health</a></li>
<li id="menu-item-811" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-811"><a href="http://c-hit.org/category/disparities/">Disparities</a></li>
<li id="menu-item-1089" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="http://c-hit.org/category/fines-sanctions/">Fines &#038; Sanctions</a></li>
								<li class="donate">
									<a class="donate-link" href="/donate/">
										<span>Donate Now</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">Global Navigation <b class="caret"></b>
										</a>
										<ul id="menu-global-navigation-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142222"><a href="http://c-hit.org/sponsors/">Sponsors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142243"><a href="http://c-hit.org/sponsors/c-hit-community-forum-sponsorship-opportunities/">Sponsorship Opportunities</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142219"><a href="http://c-hit.org/about/">The Connecticut Health I-Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142220"><a href="http://c-hit.org/contact/">Contact</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="http://c-hit.org/">
						<span class="sitename" itemprop="name">Connecticut Health Investigative Team</span>
						<span class="tagline" itemprop="description"> - In-depth Journalism on Issues of Health and Safety</span>
					</a>
				</h2>
			<a itemprop="url" href="http://c-hit.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="http://c-hit.org/wp-content/uploads/2012/10/bug1.jpg"/></header>
<header class="print-header nocontent">
	<p>
		<strong>Connecticut Health Investigative Team</strong>
		(http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="http://c-hit.org/category/veterans-health/">Veterans&#8217; Health</a></li>
<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-812"><a href="http://c-hit.org/category/environmental-health/">Environmental Health</a></li>
<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="http://c-hit.org/category/womens-health/">Women&#8217;s Health</a></li>
<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-811"><a href="http://c-hit.org/category/disparities/">Disparities</a></li>
<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="http://c-hit.org/category/fines-sanctions/">Fines &#038; Sanctions</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-dont-miss" class="menu"><li id="menu-item-841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-841"><a href="http://c-hit.org/category/in-depth/">I-Team In-Depth</a></li>
<li id="menu-item-4577" class="menu-item menu-item-type-taxonomy menu-item-object-prominence menu-item-4577"><a href="http://c-hit.org/prominence/ticker/">News Ticker</a></li>
<li id="menu-item-848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-848"><a href="http://c-hit.org/data-mine/">Data Mine</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="http://c-hit.org/health-reform-watch/">Health Reform Watch</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://c-hit.org/category/workshops/">Students&#8217; Work</a></li>
<li id="menu-item-24532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24532"><a href="http://c-hit.org/category/uncategorized/events/">Events</a></li>
<li id="menu-item-31178" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-31178"><a href="http://c-hit.org/tag/podcast/">Podcast</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-1439023" class="hnews item post-1439023 post type-post status-publish format-standard has-post-thumbnail hentry category-disparities category-environmental-health category-in-depth tag-cityseed-farmers-market tag-climate-change tag-connecticut-data-haven tag-disparities-environmental-health tag-environmental-health tag-farmers-market tag-health tag-marlene-schwartz tag-michel-nischan tag-obesity tag-rebecca-boehm tag-smiths-acres tag-snap tag-terri-smith tag-union-of-concerned-scientists tag-university-of-connecticut-rudd-center-for-food-policy-obesity tag-wholesome-wave tag-wic prominence-top-story top-term-post_tag-disparities-environmental-health featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="http://c-hit.org/tag/disparities-environmental-health/" title="Read Stories in the Disparities/Environmental Health category">Disparities/Environmental Health</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Industrial Farming Outweighs Willpower In Obesity Crisis, Experts Say</h1>
				<h5 class="byline"> <span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="http://c-hit.org/author/chriswoodside/" title="More from Christine Woodside" rel="author">Christine Woodside</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-09-08T06:23:36-04:00"><span class="time-ago">3 hours ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fc-hit.org%2F2020%2F09%2F08%2Findustrial-farming-outweighs-willpower-in-obesity-crisis-experts-say%2F"><i class="icon-facebook"></i><span class="hidden-phone">Recommend</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Industrial%20Farming%20Outweighs%20Willpower%20In%20Obesity%20Crisis%2C%20Experts%20Say&url=http%3A%2F%2Fc-hit.org%2F2020%2F09%2F08%2Findustrial-farming-outweighs-willpower-in-obesity-crisis-experts-say%2F&via=ConnHealthITeam"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Industrial%20Farming%20Outweighs%20Willpower%20In%20Obesity%20Crisis%2C%20Experts%20Say&body=Industrial-scale%20farming%20and%20food%20processing%20are%20greater%20factors%20in%20rising%20obesity%20numbers%20in%20Connecticut%20and%20worldwide%20than%20individual%20behavior%2C%20scientists%20say.%20This%20complex%20food%20system%20feeds%20directly%20into%20greenhouse%20gas%20emissions%20and%20accelerated%20climate%20change.%20Last%20year%20the%20journal%20The%20Lancet%20identified%20a%20global%20%E2%80%9Csyndemic%E2%80%9D%20linking%20climate%20change%20to%20obesity%20and%20poor%20nutrition%2C%20referencing%20dozens%20%5B%E2%80%A6%5Dhttp%3A%2F%2Fc-hit.org%2F2020%2F09%2F08%2Findustrial-farming-outweighs-willpower-in-obesity-crisis-experts-say%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://c-hit.org/tag/disparities-environmental-health/"><i class="icon-link"></i> <span>More on Disparities/Environmental Health</span></a></li>
<li><a href="http://c-hit.org/tag/disparities-environmental-health/feed/"><i class="icon-rss"></i> <span>Subscribe to Disparities/Environmental Health</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="Industrial-scale farming and food processing are greater factors in rising obesity numbers in Connecticut and worldwide than individual behavior, scientists say. This complex food system feeds directly into greenhouse gas emissions and accelerated climate change. Last year the journal The Lancet identified a global “syndemic” linking climate change to obesity and poor nutrition, referencing dozens of studies. Earlier, in 2017, the journal Public Health reported “significant and new insight about the causal link between obesity and environmental emissions.”
In Connecticut, 27% of all adults, almost 12% of children and 14% of toddlers (ages 2-4) have obesity. In 1990, the rate for adults was 10%, reports Connecticut Data Haven in its 2019 Community Health Well-Being Survey. 
" />
<meta itemprop="datePublished" content="2020-09-08T06:23:36-04:00" />
<meta itemprop="dateModified" content="2020-09-08T06:23:46-04:00" />
<meta itemprop="image" content="http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image span12">
	<img width="1170" height="778" src="http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-1170x778.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-1170x778.jpg 1170w, http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-336x224.jpg 336w, http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-771x513.jpg 771w, http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-768x511.jpg 768w, http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2.jpg 1500w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-media-credit">Melanie Stengel Photo.</p>
						<p class="wp-caption-text">Sandy Flores of City Seed puts away a bag of $1 tokens at the close of the Wooster Farmers Market. Snap recipients can scan their EBT cards and receive two dollars in tokens for each dollar to spend at the market. Money is also doubled for seniors and WIC recipients.</p>
		</div>

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<p>Industrial-scale farming and food processing are greater factors in rising obesity numbers in Connecticut and worldwide than individual behavior, scientists say.</p>
<p><span id="more-1439023"></span>This complex food system feeds directly into greenhouse gas emissions and accelerated climate change. Last year the journal The Lancet <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(18)32822-8/fulltext">identified</a> a global “syndemic” linking climate change to obesity and poor nutrition, referencing dozens of studies. Earlier, in 2017, the journal Public Health reported “significant and new insight about the causal link between obesity and environmental emissions.”</p>
<p>In Connecticut, 27% of all adults, almost 12% of children and 14% of toddlers (ages 2-4) have obesity. In 1990, the rate for adults was 10%, reports <a href="https://www.ctdatahaven.org/">Connecticut Data Haven</a> in its 2019 Community Health Well-Being Survey.</p>
<p>Obesity affects people of color at higher rates: more than 30% of <a href="https://www.cdc.gov/obesity/data/prevalence-maps.html#hispanic-adults">Hispanic</a> adults and more than 35% of <a href="https://www.cdc.gov/obesity/data/prevalence-maps.html#nonhispanic-black-adults">Black</a> adults are obese, compared with 25-29% of <a href="https://www.cdc.gov/obesity/data/prevalence-maps.html#nonhispanic-white-adults">white</a> residents, the Centers for Disease Control and Prevention reports.</p>
<p>Many factors have contributed to the obesity crisis: lack of access to healthy food, socioeconomic factors, a car-oriented culture, and food marketing, said Marlene Schwartz, director of the <a href="http://www.uconnruddcenter.org/">University of Connecticut Rudd Center for Food Policy &amp; Obesity</a>. She said the center studies “how we can use policy to change the food environment. You can’t expect personal responsibility and willpower to be enough to overcome all the factors in the environment.”</p>
<p>Former Rudd Center researcher Rebecca Boehm led a study in 2018 that found 68% of greenhouse gas emissions from food production <a href="https://scholar.google.com/citations?user=Hg7FujEAAAAJ&amp;hl=en#d=gs_md_cita-d&amp;u=%2Fcitations%3Fview_op%3Dview_citation%26hl%3Den%26user%3DHg7FujEAAAAJ%26citation_for_view%3DHg7FujEAAAAJ%3A_FxGoFyzp5QC%26tzom%3D240">came from</a> industrial farming and manufacturing, 30% of which was from animals.</p>
<p>“A majority of the emissions are coming from the production phase,” said Boehm, who now works for the <a href="https://www.ucsusa.org/">Union of Concerned Scientists.</a></p>

			<div id="slides-1439023-26fcbd15f30e8b0b8ffb7a976c4e39c8" class="navis-slideshow one-up"><div id="1439023-26fcbd15f30e8b0b8ffb7a976c4e39c8-slide1"><img data-lazy="http://c-hit.org/wp-content/uploads/2020/09/New-London-3-scaled.jpg" /><h6 class="credit">Christine Woodside Photo.</h6><h6 class="permalink"><a href="http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/#1439023-26fcbd15f30e8b0b8ffb7a976c4e39c8/1" class="slide-permalink"><i class="icon-link"></i> permalink</a></h6><p class="wp-caption-text"><big>Cole Riemer staffed the Smith's Acres table in August at the Field of Greens Farmers Market, New London. The market, like many in the region, aims to make fresh produce accessible to city residents.  Christine Woodside Photo<br><br></p></div><div id="1439023-26fcbd15f30e8b0b8ffb7a976c4e39c8-slide2"><img data-lazy="http://c-hit.org/wp-content/uploads/2020/09/Wooster-Square-Market-1.jpg" /><h6 class="credit">Melanie Stengel Photo.</h6><h6 class="permalink"><a href="http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/#1439023-26fcbd15f30e8b0b8ffb7a976c4e39c8/2" class="slide-permalink"><i class="icon-link"></i> permalink</a></h6><p class="wp-caption-text"><big>Heather Bonelli (L), of Seacoast Mushrooms (Mystic) counts up her tokens at the close of the Wooster Farmers Market. At right is Farm Market manager, Alyssa Gant.  Melanie Stengel Photo<br><br></p></div><div id="1439023-26fcbd15f30e8b0b8ffb7a976c4e39c8-slide3"><img data-lazy="http://c-hit.org/wp-content/uploads/2020/09/New-London-Field-of-Greens-scaled.jpg" /><h6 class="credit">Christine Woodside Photo.</h6><h6 class="permalink"><a href="http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/#1439023-26fcbd15f30e8b0b8ffb7a976c4e39c8/3" class="slide-permalink"><i class="icon-link"></i> permalink</a></h6><p class="wp-caption-text"><big>The Field of Greens farmers market in New London is open on Wednesdays through October.  Christine Woodside Photo.<br><br></p></div><div id="1439023-26fcbd15f30e8b0b8ffb7a976c4e39c8-slide4"><img data-lazy="http://c-hit.org/wp-content/uploads/2020/09/Food-desert-3.png" /><h6 class="credit">USFDA</h6><h6 class="permalink"><a href="http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/#1439023-26fcbd15f30e8b0b8ffb7a976c4e39c8/4" class="slide-permalink"><i class="icon-link"></i> permalink</a></h6><p class="wp-caption-text"><big>Food deserts in Connecticut are the shaded green areas. <br><br></p></div></div>
<p><em>(Scroll through the photo gallery)</em></p>
<p>Boehm’s research showed that “consumption activities of all kinds create greenhouse gas emissions, and food is one of those integral parts of our lives that’s a consumption activity. It’s less obvious than the emissions coming out of your car. It’s a little hard to think about and conceptualize because the food system is so complex.”</p>
<p><strong>Farm To City</strong></p>
<p>In Connecticut, small farms have been working for many years to help those who live in cities and some rural areas far from markets get affordable fresh produce.</p>
<p>Teri Smith of <a href="https://www.smithsacres.com/local-farmers-markets">Smith’s Acres</a> in East Lyme said she started selling produce in downtown New London about 35 years ago and expanded to Stamford, Bridgeport and a dozen more farmers markets. She said part of the work was talking to customers about how to use what she was selling. “I was amazed at the mothers and the children who would come in and ask questions about vegetables: ‘Why is this cucumber curly? The cucumbers at the grocery store are straight. Why are the beans different sizes? What can I do with Brussels sprouts?’”</p>
<p>She added, “That was the best part of doing the markets in a place like New London or Stamford, talking to the people. You can buy $10 worth of apples and go home and make applesauce and freeze it for your baby. How about this butternut squash, how about cooking and mashing them up and saving them and you have baby food for a year for your baby?”</p>
<p>Staying healthy has become even more challenging during the pandemic. Just getting out, running errands, and getting exercise has gotten more complicated or even impossible for many people, especially those who live in food deserts. In cities, food deserts are where markets are more than a mile away and in rural areas where they are 10 or more miles away. Connecticut’s food deserts are mostly in its cities.</p>
<p>Thirteen years ago, to help those who live in food deserts, Connecticut farmers markets in cities began doubling coupons from federal assistance programs like <a href="https://www.fns.usda.gov/wic">Women, Infants, and Children (WIC)</a> and the <a href="https://www.fns.usda.gov/snap/state-directory">Supplemental Nutrition Assistance Program (SNAP</a>). These programs are designed to help people living at 130% of the poverty level and below afford produce and other healthy food. Of Connecticut children between 2 and 4 years old whose families participate in WIC, 14.4% fall in the obese range.</p>
<p>The SNAP and WIC discounts at farmers markets were the project of the Connecticut nonprofit <a href="https://www.wholesomewave.org/">Wholesome Wave</a>, which formed in Bridgeport in 2007. It pushes for better federal benefits for low-income people. Its co-founder, Michel Nischan of Fairfield, is a nationally recognized leader in bringing locally grown food to the underserved.</p>
<p>Wholesome Wave’s first initiative was boosting SNAP benefits at farmers markets. Today, the initiatives started with private donors in 2007 are part of the federal Farm Bill. Two years ago, Congress designated the Gus Schumacher Nutrition Incentive Program, which gives states grants to make fresh produce easier to buy. It’s named for Wholesome Wave co-founder August Schumacher, a local food advocate who served as the Massachusetts agriculture chief from 1984 to 1990 and USDA undersecretary of agriculture for farm and foreign agricultural services from 1997 to 2001.</p>
<p>A dozen farmers <a href="https://www.endhungerct.org/services/farmers-markets/">markets</a> across Connecticut—including in Bridgeport, Hartford, New Haven, Stamford and Willimantic—now double SNAP benefits with support from UConn Cooperative Extension. They issue tokens or coupons for fruits and vegetables that can be spent that day or later.</p>
<div id="attachment_1437596"  class="wp-caption module image aligncenter" style="max-width: 771px;"><img class="wp-image-1437596 size-large" src="http://c-hit.org/wp-content/uploads/2020/09/Wooster-Square-3-771x514.jpg" alt="" width="771" height="514" srcset="http://c-hit.org/wp-content/uploads/2020/09/Wooster-Square-3-771x514.jpg 771w, http://c-hit.org/wp-content/uploads/2020/09/Wooster-Square-3-336x224.jpg 336w, http://c-hit.org/wp-content/uploads/2020/09/Wooster-Square-3-768x512.jpg 768w, http://c-hit.org/wp-content/uploads/2020/09/Wooster-Square-3-1170x780.jpg 1170w, http://c-hit.org/wp-content/uploads/2020/09/Wooster-Square-3.jpg 1500w" sizes="(max-width: 771px) 100vw, 771px" /><p class="wp-media-credit">Melanie Stengel Photo.</p><p class="wp-caption-text">Wooster Farmers Market manager Alyssa Gant, left, settles up with Kyle Tamo of Rose’s Berry Farm, Glastonbury. Gant has baskets of tokens that she collects from the vendors. In the background is Elpidio Trejo-Ramirez.</p></div>
<p>CitySeed’s farmers markets and stores in the New Haven area have one of the highest redemption rates of food assistance in the state, said Cortney Renton, its executive director. Last year, CitySeed redeemed $63,000 in SNAP, WIC and Senior Farmers’ Market Nutrition Program coupons at its markets and stores.</p>
<p>Renton said many activists have begun referring to food deserts as “food apartheid.” They believe the lack of access to healthy food grows out of broader policies that need to change.</p>
<p>Wholesome Wave co-founder Nischan said his desire for policy change dogged him from his early career as a chef. A native of Chicago, he spent childhood summers helping out on his grandfather’s small Missouri farm. “The farm was in a state of decline for a long time because food policy made it really hard for small family farms,” Nischan said. He struggled in the 1980s and 1990s to incorporate fresh produce into restaurants where he cooked in Milwaukee and New York. Then, 25 years ago, Nischan’s son was diagnosed with Type 1 diabetes, so good nutrition became even more important to his family.</p>
<p>For the past decade, Wholesome Wave has been working with hospitals to subsidize fresh produce purchases after prescribing their patients nutrition counseling. “What we are trying to prove is if we invested Medicaid dollars in prevention [like good food], it might cost less than treatment,” Nischan said.</p>
<p>Healthy food &#8220;should be an essential right for every American, regardless of income,&#8221; he said.</p>
<p><em>For information on Connecticut farmers markets go <a href="https://portal.ct.gov/DOAG/ADaRC/Publications/Farmers-Markets">here.</a></em></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-donate-widget-3" class="widget widget-1 odd default largo-donate clearfix"><h3 class="widgettitle">Support Our Work</h3>
            <p>The Conn. Health I-Team is dedicated to producing original, responsible, in-depth journalism on key issues of health and safety that affect our readers, and helping them make informed health care choices. As a nonprofit, we rely on donations to help fund our work.</p>
            <a class="btn btn-primary" href="/donate/">Donate Now</a>

		</aside><aside id="largo-related-posts-widget-3" class="widget widget-2 even default largo-related-posts clearfix"><h3 class="widgettitle">Related Stories</h3><ul class="related"><li><a href="http://c-hit.org/2017/01/26/mix-of-programs-helping-low-income-families-build-healthy-eating-habits/"/></a>
				<h4><a href="http://c-hit.org/2017/01/26/mix-of-programs-helping-low-income-families-build-healthy-eating-habits/" title="Read: ">Mix Of Programs Helping Low-Income Families Build Healthy Eating Habits <span class="icon icon-headphones"></span></a></h4>

				
				<p>Connecticut doctors and health care workers are battling childhood obesity by helping low-income families make healthier food choices, and coaching busy parents on fast but healthy ways to feed their children. Children are more likely to be obese if they grow up in low-income families, the U.S. Centers for Disease Control and Prevention (CDC) reports. </p>
</li></ul></aside><aside id="largo-taxonomy-list-widget-3" class="widget widget-3 odd default largo-taxonomy-list clearfix"><h3 class="widgettitle">More From C-HIT</h3><ul class="category"><li class="category-26 has-thumbnail"><a href="http://c-hit.org/category/disparities/"><img width="140" height="140" src="http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-140x140.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-140x140.jpg 140w, http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /> <h5>Disparities</h5></a> <a href="http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/">Industrial Farming Outweighs Willpower In Obesity Crisis, Experts Say</a></li><li class="category-24 has-thumbnail"><a href="http://c-hit.org/category/environmental-health/"><img width="140" height="140" src="http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-140x140.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-140x140.jpg 140w, http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /> <h5>Environmental Health</h5></a> <a href="http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/">Industrial Farming Outweighs Willpower In Obesity Crisis, Experts Say</a></li><li class="category-524 has-thumbnail"><a href="http://c-hit.org/category/fines-sanctions/"><img width="140" height="140" src="http://c-hit.org/wp-content/uploads/2020/03/coronavirus-140x140.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://c-hit.org/wp-content/uploads/2020/03/coronavirus-140x140.jpg 140w, http://c-hit.org/wp-content/uploads/2020/03/coronavirus-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /> <h5>Fines &amp; Sanctions</h5></a> <a href="http://c-hit.org/2020/09/04/coronavirus-faqs-resources/">UPDATED: Coronavirus In Connecticut</a></li><li class="category-4970 no-thumbnail"><a href="http://c-hit.org/category/in-depth/health-care/"> <h5>Health Care</h5></a> <a href="http://c-hit.org/2019/06/06/health-bills-failure-a-bitter-pill-for-health-care-proponents/">Health Bills’ Failure A Bitter Pill For Health Care Proponents</a></li><li class="category-23 has-thumbnail"><a href="http://c-hit.org/category/in-depth/"><img width="140" height="140" src="http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-140x140.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-140x140.jpg 140w, http://c-hit.org/wp-content/uploads/2020/09/wooster-square-2-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" /> <h5>I-Team In-Depth</h5></a> <a href="http://c-hit.org/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/">Industrial Farming Outweighs Willpower In Obesity Crisis, Experts Say</a></li></ul></aside></div>	<div id="comments" class="clearfix">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/08/industrial-farming-outweighs-willpower-in-obesity-crisis-experts-say/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://c-hit.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1439023' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b090a270f9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<ul id="menu-footer-navigation" class="menu"><li class="menu-label">Connecticut Health I-Team</li><li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-838"><a href="http://c-hit.org/about/">The Connecticut Health I-Team</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="http://c-hit.org/sponsors/">Sponsors</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117"><a href="http://c-hit.org/contributors/">Contributors</a></li>
<li id="menu-item-837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837"><a href="http://c-hit.org/contact/">Contact</a></li>
</ul></div>

<div class="span6 widget-area" role="complementary">
	<aside id="largo-recent-posts-widget-8" class="widget widget-1 odd default largo-recent-posts clearfix"><h3 class="widgettitle">In Case You Missed It</h3><ul><li>	<a href="http://c-hit.org/2019/10/04/citizen-scientists-steer-efforts-to-jumpstart-black-rock-harbors-recovery/"><img width="60" height="60" src="http://c-hit.org/wp-content/uploads/2019/09/Study-Crew-1-60x60.jpg" class="left-align attachment-small wp-post-image" alt="" srcset="http://c-hit.org/wp-content/uploads/2019/09/Study-Crew-1-60x60.jpg 60w, http://c-hit.org/wp-content/uploads/2019/09/Study-Crew-1-140x140.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h5>
	<a href="http://c-hit.org/2019/10/04/citizen-scientists-steer-efforts-to-jumpstart-black-rock-harbors-recovery/">Citizen Scientists Steer Efforts To Jumpstart Black Rock Harbor’s Recovery		</a>
</h5>

	<p>At 6:25 a.m. on the cloudy, humid first day of summer, two teenage aquaculture students huddle at the back of their school boat as it backs away from a dock in Black Rock Harbor in western Bridgeport. </p>
</li><li>	<a href="http://c-hit.org/2019/10/02/dead-fish-condoms-brown-foam-sewage-has-chokehold-on-black-rock-harbor/"><img width="60" height="60" src="http://c-hit.org/wp-content/uploads/2019/09/DSC_2380WW-60x60.jpg" class="left-align attachment-small wp-post-image" alt="" srcset="http://c-hit.org/wp-content/uploads/2019/09/DSC_2380WW-60x60.jpg 60w, http://c-hit.org/wp-content/uploads/2019/09/DSC_2380WW-140x140.jpg 140w" sizes="(max-width: 60px) 100vw, 60px" /></a>
<h5>
	<a href="http://c-hit.org/2019/10/02/dead-fish-condoms-brown-foam-sewage-has-chokehold-on-black-rock-harbor/">Dead Fish, Condoms, Brown Foam: Sewage Has Chokehold On Black Rock Harbor		</a>
</h5>

	<p>On April 25, 2018, Patrick Clough walked onto a dock at Fayerweather Yacht Club on Black Rock Harbor in western Bridgeport. </p>
</li></ul></aside></div>

<div class="span3 widget-area" role="complementary">
	<aside id="largo-follow-widget-2" class="widget widget-1 odd default largo-follow clearfix"><h3 class="widgettitle">Follow Us</h3><a class="facebook subscribe btn social-btn" href="https://www.facebook.com/ct.hit"><i class="icon-facebook"></i>Like Us on Facebook</a><a class="twitter subscribe btn social-btn" href="https://twitter.com/ConnHealthITeam"><i class="icon-twitter"></i>Follow Us on Twitter</a><a class="rss subscribe btn social-btn" href="http://c-hit.org/feed/"><i class="icon-rss"></i>Subscribe via RSS</a></aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/ct.hit" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/ConnHealthITeam" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://c-hit.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, Connecticut Health I-Team</p>
								<ul id="menu-footer-bottom" class="menu"><li id="menu-item-1094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1094"><a href="http://c-hit.org/site-policies/">Site Policies</a></li>
</ul>			</div>
		</div>

		<div class="span6 right">
						<p class="footer-credit footer-credit-padding-inn-logo-missing">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<script type='text/javascript' src='http://c-hit.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://c-hit.org/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://c-hit.org/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://c-hit.org/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-recaptcha-v2.min.js?ver=1.8.8'></script>
<script async="async" defer type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=renderReCaptcha&#038;render=explicit&#038;ver=1.8.8'></script>
<script type='text/javascript' src='http://c-hit.org/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.8.8'></script>
<script type='text/javascript' src='http://c-hit.org/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More ..."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://c-hit.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://c-hit.org/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://c-hit.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://c-hit.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://c-hit.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://c-hit.org/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.1'></script>
<script async="async" type='text/javascript' src='http://c-hit.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

</body>
</html>
